バージョンアップエラー

エラー

アプリのバージョンアップ時にエラーがでた。

This bundle is invalid. The key CFBundleShortVersionString in the Info.plist file must contain a higher version than that of the previously uploaded version.

プロジェクト内のバージョンの数値がそのままだったので、新しいバージョンを入力してOKだった。


« »